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Important Information

WARNING ¢ you use a projector with your SMART Board™ interactive whiteboard, do not
ﬁ stare into the beam of light created by the projector. Instruct children not to look

in the direction of, or stare at, the beam of light created by the projector.

WARNING _ _ _ _ .
j To reduce the risk of fire or electric shock, do not expose any interactive

product to rain or moisture.

NOTE: The precautions in this section of the guide apply to the SMART Board 500 interactive
whiteboard. If you have a Rear Projection SMART Board interactive whiteboard, a
Sympodium™ interactive pen display, or a SMART Board for Flat-Panel Displays interactive
overlay, refer to the installation manual that came with your model for warnings, precautions,
maintenance and cleaning instructions.

Other Precautions

For operating safety and to avoid damage to a front projection SMART Board interactive
whiteboard, carefully read and observe the following instructions.

If you move a SMART Board interactive whiteboard that is mounted on a floor stand,
do so with care. Quick stops, excessive force and uneven surfaces may cause the
interactive whiteboard to overturn.

If you are transporting the interactive whiteboard over a distance, we strongly urge
you to completely repackage it using the original packaging. If the original packaging
is no longer available, pack all components with as much padding as reasonably
possible to ensure that they are not exposed to excessive vibration or shock.

Avoid setting up and using the interactive whiteboard in an area with excessive levels
of dust, humidity and cigarette smoke.

Avoid leaving cables on the floor. If you must run a cable over the floor, lay the cable in
a flat, straight line and secure it to the floor with tape or a cable management strip in a
contrasting color. Handle cables carefully and avoid excessive bending.

If you require replacement parts, make sure the service technician uses the
replacement parts specified by SMART Technologies Inc. or parts with the same
characteristics as the original.

Windows Version
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Cleaning the Writing Surface of an Interactive Whiteboard

Before you clean the SMART Board interactive whiteboard, log off the computer. Otherwise
you will scramble the desktop icons or activate application components when you touch the
screen. You should also put the projector on standby to more easily view dirt and streaks.

For optimal clarity, clean a frequently used interactive whiteboard approximately once a week
using a standard glass or whiteboard cleaner. Just spray the screen with cleaning fluid and
wipe with a paper towel.

To remove marks made with a permanent marker, completely cover these marks with the ink
from a dry-erase marker and wipe with a soft cloth while the ink is still wet. Dry-erase ink
contains solvents that work to remove permanent ink. If any trace of the original permanent ink
remains, spray the area with standard glass or whiteboard cleaner and wipe clean.

TIP

When removing permanent marker ink, do not use low-odor or non-scented
dry-erase markers because they do not contain the appropriate solvents.

Preventing Damage to the Writing Surface

Although the front projection SMART Board interactive whiteboard is very durable, sharp
writing instruments, such as ballpoint or fine-point pens, can damage the analog-resistive
surface if they're applied with heavy pressure. Keep these types of pens away from the
interactive whiteboard and avoid abrasive erasers and cleaning materials.

General Tips for Trouble-Free Performance

These tips apply to a SMART Board interactive whiteboard that is ready for use, with SMART
Board software installed and running.

* Make sure all the styluses and the eraser are placed securely in the pen tray

»  Verify that the Ready Light on the pen tray is illuminated green

« Ensure that the interactive whiteboard is connected to a USB or COM port that's
recognized by the operating system and is not being used by another application

Important Information Windows Version
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Overview

From the classroom to the boardroom, SMART Board interactive whiteboards and Sympodium
lecterns are intuitive, easy-to-use tools for delivering dynamic presentations and conducting
effective meetings. Imagine the advantages of presenting documents, Web pages and videos
on an interactive screen that responds to the touch of your finger or a stylus. Through touch,
you can control computer applications and create annotations over these applications in
electronic ink.

As you progress through this manual, you may be surprised to learn that there’s much more
that you can do. Read the following sections to learn more about these tools:

+  SMART Video Player (page 9)

» the buttons on the pen tray or the Sympodium lectern (page 10)
» the Floating Tools (page 10)

*  SMART Keyboard (page 12)

» the screen capture tools (page 13)

»  SMART Recorder (page 14)

*  Notebook™ software (page 15)

This guide also shows you how to deliver interactive presentations (page 26), use more than
one interactive display (page 29), use the SMART Board software in non-projected mode
(page 31), and use shortcuts to become more efficient in Notebook software (page 33). For
specific procedures, read the Help, which you can access from the Help menus and buttons in
the applications that comprise SMART Board software.

Although you can install and use SMART Board software on any computer, it is intended for
use with front projection SMART Board interactive whiteboards, Rear Projection SMART
Board interactive whiteboards, Sympodium interactive pen displays and SMART Board for
Flat-Panel Displays interactive overlays. For setup or installation information, read the
documentation that came with your interactive product.

NOTE: This guide is for SMART Board software users who are running the Microsoft®

Windows® 98, 2000, ME, XP or Windows NT® 4.0 operating system. If you have the Windows
95 operating system, you must use an older version of SMART Board software, which you can
obtain from the installation CD or on our Web site (www.smarttech.com). There, you'll also find
a version of the SMART Board User’s Guide that will help you use that version of the software.
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SMART Board Software Components

SMART Board software has two main components:

« the service — the background driver that translates contact with the interactive screen
into mouse behavior

+ the tools — the interface you use to access most setup and annotation tools (beyond
basic touch control)

With the SMART Board software service running on the connected computer, you can control
the computer by touching the SMART Board interactive whiteboard (used with a digital
projector) or Sympodium lectern. However, to use the pen tray styluses, or the pen tool and
function buttons, you must have the SMART Board tools open, indicated by the SMART Board
icon appearing in the system tray.

SMART Board Tools

The SMART Board tools include Notebook software, the SMART Keyboard, SMART Video
Player, SMART Recorder, screen capture tools and the Floating Tools. To open any tool, press
the SMART Board icon in the system tray and select a tool from the menu that appears.

Mokeboak, .,
Recorder. ..
Wideao Player...
kevboard. ..

Floating Tools. ..

Control Panel. ..

Orient. ..

Board

“heck For Updates. ..
Help. ..

Open...
Exik

SMART Board Control Panel
Open the SMART Board Control Panel if you need to change or check the settings of the

software and your SMART interactive product. On the Boards tab of this dialog box, you can:

» view status information for your SMART hardware and access the status log for
information and diagnostic purposes

» orient your interactive whiteboard (page 5)
» access advanced settings, such as the level of orientation

NOTE: Use the other advanced settings only when Technical Support advises you to
do so because some alterations can adversely affect your hardware.

+ set up the interactive screen for projected (page 5) or non-projected (page 31) use
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»  control the connection between your SMART hardware and your computer

Use the Pen Tray tab of the SMART Board Control Panel to customize the pen tray tools or
the pen tool buttons to accommodate your individual preferences. On this tab, you can also
quickly return the tools to their default settings. See page 10 for more information.

The Floating Tools are a versatile palette of buttons that float over any open application and
includes a variety of annotation tools. With the Floating Tools tab of the SMART Board
Control Panel, you can customize this palette to suit your needs.

SMART Aware integrates SMART Board software with a number of popular conferencing,
graphics, word processing, spreadsheet and presentation applications. When you use an
application that is Aware, whatever you write becomes part of the file, rather than an external
annotation. Use the Aware tab of the SMART Board Control Panel to enable or disable this
feature, change your preferences and display a list of active Aware applications.

With an on-screen display controller, you can control many projector and flat-panel display
functions (such as the volume, power and input source) simply by pressing the interactive
screen. Use the Display Controllers tab to install on-screen display controls for your projector
or flat-panel display.

The Pen Tray

The SMART Board interactive whiteboard is equipped with a pen tray that contains the
following tools:

+ four styluses and an eraser for adding and removing electronic ink
*  buttons for quick access to other software tools

* aReady Light for checking the state of the interactive screen

To left-click on the interactive screen, leave all the tools in the pen tray and touch the screen.
To write and erase on the interactive surface

To write over top of the computer image, just pick up one of the four styluses from the pen tray
and write on the screen. To erase the electronic ink, pick up the eraser and drag it across the
annotation.

You can change any of these tools to suit your needs (page 10). For example, you can change
a stylus to a highlighter or change the color or width of its electronic ink. You can also change
the size of the area erased by the eraser.
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To use the pen tray buttons

Press the top pen tray button to open the SMART Keyboard. Press the bottom button to make
your next contact with the interactive screen a right-click.

Keyboard

Right-Click

If you prefer, you can modify either of these buttons to perform a different function (such as
printing the current page, clearing annotations or advancing to the next page). For detailed
instructions, refer to Customizing Pen Tray Buttons in Projected Mode in the SMART Board
tools Help.

Understanding the Ready Light

A green Ready Light means that your pen tray is fully operational: It's receiving power, and the
hardware and installed software are fully integrated. A red Ready Light indicates the pen tray
is receiving power through the SMART USB cable but it isn’t yet integrated with SMART Board
software. When the light flashes between red and green, the pen tray is powering up.

The Pen Tool and Function Buttons on Sympodium Products

As soon as you turn on the Sympodium interactive lectern and power up the connected
computer, you can left-click by touching the stylus to the screen. You can use the pen tool
buttons and the function buttons to access various software functions.

To use the pen tool buttons

To write over top of the computer image, just press one of the Colored Ink buttons and then
write on the screen with the stylus. If you like, you can change the ink’s transparency, color
and width for any of these buttons (page 10).

To erase, press the Eraser button and drag the stylus across the ink you want to erase. The
eraser is also resizable (page 10). To return to a left-click, press the Left-Click button.

To use the function buttons (interactive pen displays only)

To have your next screen contact behave as a right-click, press the Right-Click button. After
you touch the screen, the stylus behavior reverts to a left-click.

To open specific SMART Board tools, press the appropriate button. Read the guide that came
with your product for more information.

If you like, you can change the function of the Right-Click button and the Keyboard button.
Refer to Customizing Pen Tray Buttons in Projected Mode in the SMART Board tools Help for
instructions.
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Using SMART Board Software in Projected Mode

You can run SMART Board software in one of two modes: Projected (Mouse) or
Non-Projected (Whiteboard) mode. Projected (Mouse) mode offers the most functionality at
the interactive screen. In fact, if you're using a Rear Projection SMART Board interactive
whiteboard, a SMART Board for Flat-Panel Displays interactive overlay or a Sympodium
product, you must always keep SMART Board software in projected mode. And, of course, the
most effective way to use your SMART Board interactive whiteboard is with a connected digital
projector that displays the image from your computer on the interactive surface.

For information on the non-projected mode, see page 31 of this manual or the book entitled
Setting Up and Using a Non-Projected Whiteboard in the SMART Board tools Help.

To change the mode

1. Press and hold the SMART Board icon in the system tray and select Control Panel.

2. On the Boards tab, press the correct mode (Projected or Non-projected) and then
press OK.

Orienting the Screen

To accurately and appropriately respond to your touch, the SMART Board driver needs to
know exactly where the image from your computer is located on the interactive screen. The
driver gets this information from the screen’s orientation settings. With a correct orientation,
the cursor appears directly beneath your fingertip or the stylus of the Sympodium interactive
pen display, and the system accurately tracks screen contact.

Although SMART Board software assigns a default orientation to your interactive screen, you
can improve the screen’s response by performing an orientation procedure — a very simple
process of precisely touching red crosses (targets) on the screen. If your interactive
whiteboard gets jostled and the projected image becomes misaligned, you can repeat the
orientation procedure to correct the misalignment.

TIPS To access the Orientation screen, press both the Right-Click and Keyboard
buttons on the pen tray.

During the orientation, firmly press the small yellow square in the center of
each red cross. If you neglect to do this, the SMART Board driver won’t track
your screen contact correctly.

If you're dissatisfied with the precision of a particular orientation point, you can
retract the poorly aligned point by pressing the Right-Click or Keyboard
button, or the LEFT ARROW key on the keyboard.

For even greater tracking precision, you can change the orientation level. Three levels are
available: Quick (4 points), Standard (9 points) and Fine (20 points). Depending on your
situation, you may want to re-orient quickly and with minimal interruption, or you may want to
obtain the most precise tracking level possible if you have a higher-resolution system.

When you change the orientation level, that level becomes the default for future orientations.
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To orient the interactive screen

Press the SMART Board icon in the system tray and select Orient.

The Orientation screen appears. Follow the on-screen instructions.

To change the orientation level

1. Press and hold the SMART Board icon in the system tray and select Control Panel.
2. Press the Advanced button on the Boards tab.

The Edit Advanced Board Settings dialog box appears.

On the Pick Orientation Precision tab, press the orientation level that you prefer.

4. Press Apply, and then press OK to close the Edit Advanced Board Settings dialog
box.

5. If you want to orient the screen, press the Orient button on the SMART Board Control
Panel.

6. Press OK to close the SMART Board Control Panel.

Adjusting the Projected Image

For both front and rear projection SMART Board interactive whiteboards, you can fix many
image problems by shifting the projector or adjusting the zoom lens. Optimally, you should
have a margin of approximately 3/8" (1 cm) on both the right and left sides of the screen.

You should set the projector to its optimal image resolution by following the instructions in your
projector’s manual. Then set your computer’s resolution to match. If the resolutions don’t
match, the on-screen image won’t properly fill the interactive screen and may shimmer or be
distorted.

To set your computer’s resolution
NOTE: This procedure may vary depending on the version of your operating system.

From the Start menu, select Settings > Control Panel.

In the Windows Control Panel, double-click Display.

In the Display Properties dialog box, click the Settings tab.

Move the slider to match the pixel setting to your projector’s resolution.
Click the Apply button. Then click OK.

o g bk~ wnh =

Restart your computer, if required.
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Note for Laptop Users

If the interactive whiteboard remains unresponsive, even though you’'ve connected it to a COM
port on your laptop computer, there may be a port conflict with the software on your laptop.
One solution is to use a different COM port and change the port setting on the Boards tab of
the SMART Board Control Panel. Another solution is to disable the detection feature of the
infrared device software so your interactive whiteboard can use the COM port.

Using an On-Screen Display Controller

With an on-screen display controller, you can control many projector and flat-panel display
functions (such as volume, power and input source) simply by touching the interactive screen.
On-screen display controllers also preserve your projector lamp or flat-panel display by
automatically turning them off during periods of inactivity.

To install an on-screen display controller

1. Connect the appropriate cable from the projector or flat-panel display to an available
COM port on your computer.

2. Activate a screen saver.
Press the SMART Board icon in the system tray and select Control Panel.
The SMART Board Control Panel opens.

4. Press the Display Controllers tab.

5. Press the Add button.
The Display Controller Wizard opens.

6. Follow the instructions that appear on the screen.

TIP
You can configure the on-screen display controller for switching between the

resident computer and a guest laptop. Refer to the topic entitled Configuring
the Guest Laptop Switch in the SMART Board tools Help for instructions.

To use an on-screen display controller

After you install an on-screen display controller, an icon appears in your system tray, as shown
below.

< '2“? 2:26 PM

On-Screen Display Controller Icon

Press this icon to access a menu of commands for controlling your projector or flat-panel
display.
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Writing, Erasing and Capturing with SMART Board Software

SMART interactive products make it easy to work with any computer application. You can write
on the screen with a stylus, the various tools available in the Floating Tools, or a combination
of both. After you annotate on the screen, you can erase the notes or capture and save them
using various methods.
This section of the guide describes how to:

» write on the screen using the pen tray or pen tool buttons (this page)

+ modify the pen tray tools or pen tool buttons (page 10)

» use the Floating Tools (page 10)

+ modify the Floating Tools (page 11)

* add text with the SMART Keyboard (page 12)

+ erase what you've written (page 13)

» capture your notes into Notebook software (page 13)

» record a movie of your actions with SMART Recorder (page 14)

Writing on the Interactive Screen

To write on your interactive screen, select one of the four colored styluses from the pen tray
(SMART Board interactive whiteboard) or press a Colored Ink button (Sympodium interactive
pen display), and then write on the screen. For interactive whiteboards, you can pick up a
stylus but write on the screen with your finger to produce the behavior of the lifted tool.

NOTE: If you're using regular dry-erase markers, leave the caps on. You're writing in virtual,
electronic ink rather than physical ink.

To write in a different color, pick up a different stylus or press a different Colored Ink button.
On SMART Board products that have a pen tray, you must return each stylus to the slot with
the corresponding color, because color recognition comes from the slots in the pen tray, rather
than the styluses themselves.

To insert your notes in a third-party application file

If the application you're using is supported by SMART Aware, your writing is either inserted for
you or a toolbar appears for that purpose. Use the Slide Show toolbar with Microsoft
PowerPoint® software (page 28) or the toolbar below with Microsoft Word or Excel software.

Injects your annotations as a
drawing object in Word or Excel

x qeet . .
J—JI ﬁll 3]:! E;l EA:_'I— Injects your annotations

as text in Word or Excel

Although SMART Aware is enabled for all supported applications by default, you can disable
it. For complete details, refer to the book entitled Aware in the SMART Board tools Help.
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If the application you’re using is not supported by SMART Aware, your notes appear on top of
the file. To save your notes, you may want to capture them into Notebook software (page 13).
However, you can also insert your handwriting into the third-party application as typed text by
pressing the annotation for approximately three seconds and selecting Inject <your
annotation> here.

Writing over Video Using SMART Video Player

With SMART Video Player, you can write over video from a video file or video from a hardware
device (such as a VCR or DVD player) that’s connected to your computer. You can also freeze
frames and save or clear your annotations. To open SMART Video Player, press the SMART
Board icon in the system tray and select Video Player.

You can set your SMART Video Player preferences by selecting Video Player Settings from
the Options menu. For example, you can automatically pause the video whenever you pick up
a stylus or eraser from the pen tray. You can also choose to fade out your annotations, remove
the toolbar that appears in Full Screen mode, and automatically select the same video
hardware source the next time you use SMART Video Player.

CAUTION _ _ _
f If you have a video card that doesn’t support image stretching, don’t use the

200% view because your system might crash.

To view the video output from another device

Select the video hardware device from the File > Select Video Hardware menu. When you
connect a video hardware device to your system, SMART Video Player detects it and adds it
to the File menu. If the device fails to appear on the File menu, try connecting the device
again.

TIPS
If you’re using a slower computer system, pause the video before annotating

and clear your annotations before resuming, as this requires fewer system
resources.

To annotate over video and capture your annotations

To annotate, just pick up a stylus from the pen tray and write over the moving or still video
image. To capture your video annotations into Notebook software, press the Capture button.
The video pauses while the annotations are inserted into Notebook software.

For additional details about SMART Video Player, read the Help file, which you can access by
selecting Help > Contents in the SMART Video Player window.
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Modifying the Pen Tray Tools, the Pen Tool Buttons or the Function
Buttons

You can alter the line thickness, color and transparency settings for the pen tray styluses or
the Colored Ink buttons with the SMART Board Control Panel. You can also change the
eraser size and the function of the Right Click and Keyboard buttons to suit your needs.

To change the behavior of a tool, open the SMART Board Control Panel to the Pen Tray tab
and press one of the large tool buttons on the left side. Then select the options you want for
that tool. For complete details, refer to the book entitled Customizing the Pen Tray and
Floating Tools (under Setting Up an Interactive Whiteboard or Lectern) in the SMART Board
tools Help.

NOTE: SMART Board software retains your settings until you log off or shut down
your computer.

TIP If you share your SMART interactive product, you may want to save your

personal pen tray settings without changing those used by others: On the Pen
Tray tab of the SMART Board Control Panel, select Save As from the User
Profiles list, enter a name, and click OK.

Using the Floating Tools at the Interactive Screen

The Floating Tools palette is a portable toolbar that appears over any open application on your
interactive screen and gives you access to a variety of annotation and presentation tools. To
access these tools, press the SMART Board icon in the system tray and select Floating
Tools. Then press the tool you want. Along with a virtual stylus and eraser, and other unique
tools for creating geometric shapes, the Floating Tools palette contains a special button for
clearing annotations or restoring deleted annotations. For complete details about the Floating
Tools palette, refer to the book entitled Using the Floating Tools in the SMART Board tools
Help.

Eraser

Spotlight
Screen Pointer

Left-Click
Restore/Clear Annotations

NOTE: You must have a SMART interactive product connected to your computer to use the
Floating Tools. However, you can also control these tools with your computer’s mouse, as long
as the SMART product is connected.
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If you have an interactive whiteboard, pick up a stylus, select a tool from the Floating Tools
palette, and press the interactive screen for electronic ink to appear in the color of the stylus.
This is an easy way to insert a geometric shape in a specific color.

TIP The Rectangle button on the Floating Tools palette is ideal for highlighting
large areas of data on the interactive screen. To add it to the palette, first click
the SMART Board icon, and then open the Control Panel. Click the Floating
Tools tab, and drag the Rectangle button onto the Floating Tools palette. Then
change the transparency, fill and color properties of the Rectangle tool as you
like. Press the rectangle button and drag a rectangle over your text with your
finger. Refer to the book entitied Customizing Floating Tools in the SMART
Board tools Help for full details.

To restore/clear annotations

Use the Restore Annotations/Clear Annotations button to remove annotations or restore
annotations. When you write something on the interactive screen, the button is in the Clear
Annotations state, but after you delete an annotation, the button changes to the Restore
Annotations state.

This button is especially useful if you accidentally lose an annotation or if you want to view a
deleted annotation again. Even if the Floating Tools aren’t open, you can restore the
annotation. To do this, press and hold the SMART Board icon in the system tray, select
Floating Tools, and then press the Restore Annotations button.

Modifying the Floating Tools

If you want, you can change the color, size and transparency of the annotation tools so they
suit your presentation needs. You can also add tools to the Floating Tools palette and remove
those you no longer need.

To change a drawing tool

1. Double-press the Pen, Highlighter or Shape button in the Floating Tools.
The Configure Tool Settings dialog box opens.

2. Select a color from the 16-color palette for the selected tool under Color.
To create a highlighter effect, select the Transparent check box.

4. If you're changing a Shape button and want the object to have a solid color, select the
Filled check box.

5. Select a width between 1 and 32 pixels in the Width box.
6. Press OK.

To add or remove a tool

1. Press the SMART Board icon in the system tray and select Control Panel.
The SMART Board Control Panel opens.
2. Press the Floating Tools tab.
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To add a tool, drag it from the List of Tools onto the Editable Floating Toolbar.

4. If you're adding a drawing tool, the Configure Tool Settings dialog box opens. Use this
dialog box to define the tool properties as explained in the previous section.

5. To remove a tool, drag it from the Editable Floating Toolbar onto the trash can icon.

TIP If you share your SMART interactive product, you may want to save your

changes to the Floating Tools in a personal user profile. To do this, select Save
As from the User Profiles list on the Floating Tools tab of the SMART Board
Control Panel, enter a name, and click OK.

Adding Text with the SMART Keyboard

Although your interactive product is a great tool for presenting information, there are situations
where you need to use a keyboard. For example, to rename a file you're saving, you must type
the new name in the Save As dialog box. You can do this without moving to a physical
keyboard by using the SMART Keyboard to type into a dialog box right at the interactive
screen.

To open the SMART Keyboard, press the SMART Board icon in the system tray and select
Keyboard. For more information about SMART Keyboard, read the Help file, which you can
access by clicking the keyboard icon on the title bar and selecting Help.

NOTE: You must have a SMART product connected to your computer to use the SMART
Keyboard.

Click here to access Help
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| afwlefv|efwfulifoalo] o] o] ]| wafeuffam] 7]s]s
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TIPS You can also press the Keyboard button on the pen tray or the function
buttons on the interactive pen display to open the SMART Keyboard.

You can drag the keyboard to any screen location or even resize it. To try
ten-fingered typing, move the keyboard to a relatively high location and resize
it to suit your hand size.

12

Writing, Erasing and Capturing with SMART Board Software Windows Version




Erasing What You Write

It's easy to remove any annotation on the interactive screen. If you have an interactive
whiteboard has a pen tray, pick up the eraser and drag it across your annotation. If you're
using a Sympodium interactive pen display, press the Eraser button and touch the stylus to
the screen.

If you'd prefer to remove all annotations at once, you can configure a pen tray button to clear
all annotations when you press it. Alternatively, you can press the Clear Annotations button
in the Floating Tools palette.

You can change the size of the eraser to suit the annotations that you're erasing. For details
on doing this, see Customizing the Pen Tray Eraser (under Setting Up an Interactive
Whiteboard and then Customizing the Pen Tray and Floating Tools) in the SMART Board tools
Help. Make the eraser small to erase fine details or big to erase large areas of the screen.

TIP
If you're working outside of Notebook software, encircle the area that contains

the freehand annotations you want to erase with the edge of the pen tray
eraser. Then tap once inside that circle to erase all the annotations within it.

Capturing What You Write

SMART Board software makes it easy to capture an image of your annotations and the
underlying application. You can use the Save/Print toolbar (shown below), and if that toolbar
isn’t available, you can use the Screen Capture toolbar in Notebook software (page 19). Each
new capture appears on a new page of your Notebook file. If you don’t have Notebook
software open, SMART Board software opens it for you.

Sends the current screen (including

EIjp e
Captures the current screen — i -
annotations) to the default printer

(including annotations)

Captures a selected area of the current
screen (including annotations)

TIP

If you're using a Sympodium interactive pen display, press the Capture button
to open the Screen Capture toolbar in Notebook software.
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Recording Your Actions with SMART Recorder

You can use SMART Recorder to record everything you do and say while working at the
interactive screen or your computer. Your recording is saved as an AVI file, which you can play
with SMART Video Player or Windows Media Player. To access SMART Recorder, press the
SMART Board icon in the system tray and select Recorder.

You can set the options for your recording by pressing the Options button. For example, you
can set a higher sound and video quality. However, this will increase the file size, which is a
concern if your computer has limited hard disk space or if you intend to e-mail the file or post it
on a website. Also, you can change the default save directory and the location of the
temporary files that are created when you record the movie. At the same time, you can prevent
the loss of your recording by setting SMART Recorder to warn you when disk space is low.

To use SMART Recorder, you must have a SMART interactive product connected to your
computer. To record audio, you must have a microphone connected to your computer.

For complete details, read the SMART Recorder Help, which you can access by clicking the
keyboard icon on the title bar and selecting Help.

TIPS To improve the quality of your recordings, use the fastest computer available.
Screen recording requires a lot of computing power.

When you're recording, write often to keep your audience’s attention.
Repeat audience questions so the microphone can pick them up.

Don’t use animations because they dramatically increase file size. Complex
graphics and high-resolution photographs also increase the file size. Read the
online Help for more tips on keeping the file size small.
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Using Notebook Software

With Notebook software, you can create a presentation that’s full of colorful clip art, graphics
and text from a variety of sources. As you present, keep your audience’s attention by moving,
uncovering and otherwise manipulating these objects. As your audience provides comments
and suggestions, capture their input on a Notebook page by using the many tools available.

All the notes you make are selectable objects on your Notebook page. Also, you can use the
tools in Notebook software to organize, save or print each Notebook page at your workstation
or at the interactive screen.

The simplest way to add notes to a page is to use the physical pen tray tools or the pen tool
buttons in Notebook software to create or erase objects. However, you can also create
annotation objects by using the available menu commands and toolbars, the Gallery, or the
screen capture tools. If you need more details, refer to the Help provided with Notebook
software, which you can access by selecting Help > Contents.

NOTE: If you use Notebook software on a computer that’s not connected to any SMART
hardware, you’ll notice a watermark on each Notebook page. This watermark won’t appear on
printed pages, and it disappears as soon as the files are moved to a computer that’s
connected to a SMART interactive product. So, the watermark does not prevent you from
working on Notebook pages on a different computer from the one being used for the
presentation.

Opening Notebook Software

Press the SMART Board icon in the system tray and select Notebook.

Selecting a View

Notebook software has four distinct views: Whiteboard, Page Sorter, Full Screen and
Attachments.

Notebook software always opens in the Whiteboard view. In this view, you can create and edit
objects on the current page and see the pages that make up your file in a vertical strip of
thumbnail images, called the Side Sorter. These thumbnails automatically update as your
page content changes. You can also move objects by dragging them onto a thumbnail or press
a thumbnail to go to a different page. Because all the tools you need to create, import, sort and
edit objects are available in the Whiteboard view, it’s the optimal view for creating a
presentation at your desktop.

The Page Sorter view displays all the pages in your current file as if you physically spread the
pages out on a desk. In this view, you can rearrange the pages by dragging them to new
positions.
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Use the Full Screen view to deliver your presentation. This view maximizes the page itself for
better viewing by an audience.

Taking time during a presentation to navigate to files you want to show can be awkward and
distracting. The Attachments view gives you convenient access to related information without
increasing the size of your Notebook file. Use this view to attach files, shortcuts to files and
links to Web addresses (URLSs).

In all views, you'll see a toolbar for accessing the functions available in that view. For example,
the Full Screen view includes a toolbar for navigating through the pages of your file and for
returning to the Whiteboard view. Similarly, in the Whiteboard, Page Sorter or Attachments
view, you can access either the Simple toolbar or the Standard toolbar. These two toolbars
provide a variety of shortcuts for performing tasks in Notebook software, including object-
creation, navigation, file management and editing functions. You can switch between these
two toolbars by checking or unchecking View > Simple Toolbar. For a complete list of toolbar
actions and shortcuts, see page 33.

TIP

If you're unsure of what function a toolbar button performs, hover over the
button to read its name.

Creating Objects on a Notebook Page

You can create text, graphics and shapes on a Notebook page using the styluses in the pen
tray, or one of the following methods:

+ typing text (this page)

« drawing objects using the pen tool (page 17)
»  handwriting recognition (page 17)

» creating geometric shapes (page 18)

* inserting pictures (page 18)

» inserting screen captures (page 19)

» inserting print captures (page 19)

You can only create annotations in the Whiteboard and Full Screen views. As you annotate,
Notebook software automatically groups objects that you create in close proximity, such as

handwritten letters. However, you can easily ungroup these objects (page 21) or rearrange

them (page 22).

For complete details on object creation, refer to the book entitled Creating Objects in the
Notebook software Help.

Typing Text
To enter typed text on a Notebook page, just start typing. A text box appears, enlarging as you

add more text, and automatically wrapping when you reach the edge of the workspace. When
you finish entering text, press outside the text box.

16
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If you want, you can create a custom-sized text box before you begin typing by selecting
Draw > Text, and then dragging a selection handle to adjust the size. Also, you can resize an
existing text box using the Select tool. With a custom-sized text box, the text automatically
wraps at the right boundary, so it remains within the width you established.

TIP
Consider using the on-screen keyboard for any keyboard input that you need

to do at the interactive screen. By using this keyboard, you don’t have to move
away from the screen to enter typed text on a Notebook page.

To draw objects with the pen tool

ﬁ' 1. Press the Pen button.
2. Draw on the interactive screen with your finger or with your mouse on the computer.

To use a different ink color, select Current Color from the Format menu, and then
press a color square in the color palette.

To change the thickness of the pen’s line, select Line Width from the Format menu,
and select a new line width.

Handwriting Recognition

Handwriting recognition lets you convert handwritten and hand-printed letters into editable text
that can be used in any Windows application.

To convert handwritten letters to editable text

‘ Press the Convert-to-Text button
1

‘/ Select the best choice

ABC

1. Pick up a stylus from the Pen Tray and print or write on the screen.

2. Place the stylus back in the Pen Tray.
IA 3. Select the annotation and press the Convert-to-Text button.
A pop-up list of possible conversions appears.
4. Select the best one.

Notebook software converts your handwriting into editable text.
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To highlight an object

1. Select Highlighter from the Draw menu.

2. To change the ink color, select Current Color from the Format menu, and then press
a color square in the color palette.

3. To change the line width for the highlighter, select Line Width from the Format menu,
and select a width.

4. Draw on the interactive screen with your finger or with your mouse on the computer.

To create geometric objects

1. Select Rectangle, Ellipse, Line or Shapes from the Draw menu.

2. To change the ink color, select Current Color from the Format menu, and then press
a color square in the color palette.

3. To change the thickness of the lines, select Line Width from the Format menu, and
select a width.

4. Drag your finger on the interactive screen or your mouse on the computer to create
the geometric object.

To add pictures to your page (up to 1.5 MB)

Select Insert > Clip Art. Then select an image file from your computer in .wmf, .bmp, .jpg, .tif,
.gif or .png format.

If you have a scanner, you can also insert scanned pictures. To do this, select Insert > Picture
from Scanner > Select Source and select your scanner. Then select Insert > Picture from
Scanner > Acquire.

Another method is to drag the pictures from the Gallery window onto your page. The Gallery
contains pictures and page templates that are grouped in collections of related material
(page 24).
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To attach files, file shortcuts and Web addresses

Select View > Attachments and then select the type of attachment from the Insert menu. You
can use the Attachments view to access related information without increasing the size of your
Notebook file and without having to navigate to files during a presentation.

To capture the entire screen or part of the screen

In Notebook software, the Screen Capture toolbar allows you to capture your annotations and
the application background into a Notebook file. To view this toolbar, select View > Screen

Capture.

Captures the active window
(including annotations)

& Capture =10 =|
% Captures the current screen

window | S=reen (including annotations)

Captures a selected area of
the current screen (including
annotations)

W Save Pictures to Mew Page

To capture a file (or part of a file) from another application

Use the SMART Notebook Print Capture print driver to import a file (or part of a file) into
Notebook software from another application (with the file’s formatting and page breaks
preserved). To do that, open a Notebook file. Then switch to the source application and open
the file you want to capture. Select File > Print and then select SMART Notebook Print
Capture from the list of supported printers in the dialog box that appears. This print driver is
automatically installed on your system when you install Notebook software. It works like any
other printer, except its output is captured in a Notebook file rather than on paper.

Other ways to add content to a Notebook page

»  Cut or copy text or graphics and paste them onto the pages of your Notebook file (or
cut and paste an object from one page to another)

» Link an object on the page to a website or a file (page 22)

» Drag text from another application onto your Notebook page
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Editing Objects in Notebook Software

You can modify the objects on a page in either the Whiteboard or Full Screen view. However,
before you can edit an object, you must select it. Do this by pressing the object on the
interactive screen. If another tool is active, you may need to press the Select button before you
press the object in the Whiteboard view. When you select an object, a selection rectangle
appears around it, with both a resize and a rotation handle.

./ Rotation Handle

Resize
Handle

NOTE: If you select hand-drawn shapes, letters or numbers, a Convert-to-Text button will
appear in addition to the resize and rotation handles.

You can select multiple objects by dragging the pointer to draw a rectangle around them, or by
holding down the SHIFT key as you press each one. To select all the objects on a page, press
Edit > Select All.

After you select one or more objects, you can edit them in a variety of ways. For example, you
can:

* copy or move objects (page 21)

« rotate and resize objects (page 21)

» group or ungroup objects (page 21)

* move objects to the background and retrieve them later (page 21)

« reorder objects within a stack (page 22)

+ modify an object (page 22)

* link objects to a website or a document on your computer (page 22)

« erase or delete objects (page 22)

For complete details on editing Notebook software objects, open the book entitled Editing
Objects in the Notebook software Help.
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To move or copy an object between pages

In the Whiteboard view, select an object on the current page and drag it to a thumbnail in the
Side Sorter to move the object to that page.

In the Whiteboard view, you can also copy an object by selecting it and pressing Edit > Copy.
Likewise, you can move an object by selecting it and pressing Edit > Cut. Then go to the new
location and paste it by selecting Edit > Paste.

TIP

If you prefer, you can prevent a text box from being moved. To do this, select
the text box and then select Format > Lock Position.

To rotate and resize an object

If you like, you can rotate an object to any angle or resize it. To do this, select the object and
drag the appropriate selection handle until you’re satisfied with the angle or the size.

./ Rotation Handle

Resize
Handle

When you resize a text object, the size of the font doesn’t change. To change the font size,
select the text, and then select Format > Font. See page 22 for more on formatting text.

To group or ungroup objects

You can group several objects together to make a single object, which you can move, edit and
resize at the same time.

To group the objects, select them, and then select Draw > Group. If you change your mind,
you can easily ungroup them by selecting the group and then selecting Draw > Ungroup.

To move objects to the background or to retrieve them

You can protect specific objects from further modification by placing them in the background,
where they can’t be selected. With this feature, you can create a constant background and
then create, move and change objects over top of it. To move objects to the background,
select the objects and then select Draw > Order > Make Background.

To access all the background objects, select Draw > Order > Retrieve Background.
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To reorder the objects within a stack

When you work with many objects, they can become stacked one on top of another. However,
you may want to rearrange them to reveal an object that’s otherwise hidden. To do this, select
an object, and then select Draw > Order > Bring Forward or Draw > Order > Send
Backward to move the selected object one position forward or backward. To move an object
to either the front or rear of the stack, select Draw > Order > Bring to Front or Draw > Order
> Send to Back.

TIP You can place an object over another to hide it during your presentation. For

example, write a question and its answer as two objects, but cover the answer
with a filled rectangle. When you're ready to reveal the answer to your
audience, drag the rectangle away.

To format text

For text objects, select from the options available on the Format menu to change the
attributes of all the text in the object. You can change the font, including the size and style, by
selecting the Font command. If you want, you can bold, underline, italicize and change the
color of all the text. To change the attributes of specific words within a text object, select only
those words.

Similarly, you can change the appearance of non-text objects by selecting them and then
changing their attributes in the Format menu.

To link an object to a website or a file

You can link an object to a Web site by selecting the object and selecting Insert > Hyperlink.
Then type the Web address or browse to it in the Insert Hyperlink dialog box, and press OK.

To open a link, press the arrow that appears beside the object. The Web site opens in your
browser.

To remove a link, press the Remove Hyperlink button in the Insert Hyperlink dialog box.

To erase or delete an object

You can erase any object that you create with a stylus or the Pen button by using the eraser in
the pen tray or the Eraser pen tool button. For these objects and any other kind of object, you
can also delete them using the commands on the Edit menu. To do this, select the object and
press Edit > Delete. To clear all objects from a page, select Edit > Clear Page. This action
won’t delete any background objects (page 21). If you need to do this, retrieve the objects from
the background and then delete them.

To remove the entire page from your file, select Edit > Delete Page. This option is available in
both the Whiteboard and Page Sorter views.
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Managing Notebook Pages and Files

Notebook software lets you control the look and organization of the pages in your Notebook
file, as well as the organization of the entire file. For example, you can:

» hide your page content with the screen shade, which is especially useful for
presentations and lessons (page 27)

» change the background color of specific pages
* change a page title

+ customize your pages with templates. You can access these templates individually or
through the Gallery. Also, you can create your own templates and save them for
repeated use.

« correct mistakes using the Undo and Redo commands

» save the file in a variety of formats, including a series of images or HTML files, or as a
PDF file

» print your file or specific pages from your file

Notebook software includes the Gallery (page 24), which contains collections of page
templates and pictures that you can insert on a page. For example, a teacher might store
commonly used templates and pictures for a math class in a Math collection and physics
templates and pictures in a Science collection.

For more information on Notebook files and pages, see Working with Notebook Files or
Working with Notebook Pages in the Notebook Help.

To change the background color of a page

You can change the color of your current page by selecting Format > Background Color and
then selecting a color square from the palette that appears.

To change a page title

By default, pages in your Notebook file are automatically titled with the date and time they
were created. You can make the page title more meaningful. In the Whiteboard view, click
once in the Page Title box above the main workspace and enter a new title.

To create a page template

You can preserve a commonly used page layout by saving it as a template. Do this by
selecting File > Save Page as Template. If the file that you’re saving has more than one page
in it, SMART Board software saves only the current page as a template. After you save the file,
you can insert it on any page in any Notebook file.

To insert a template onto a page

Select Insert > Browse for Page Template. Select a template (in .xbt format) and press the
Open button for it to appear on your current page. When you insert a page template, it
becomes your current template, which appears whenever you select Insert > Current Page
Template.

Windows Version Using Notebook Software 23



To undo/redo actions

You can reverse an action that you have performed in Notebook software by selecting the Edit
> Undo command, and you can select the Edit > Redo command to repeat an action that
you’ve undone.

To save your file

After you create your Notebook file, you can select File > Save to save it in .xbk format, which
you can open with Notebook software for the Windows, Mac OS X or UNIX® operating
systems. You can also select File > Save As to save the file with a different name.

To print your file or selected pages from your file

Select File > Print. When the Print dialog box appears, accept the default settings or change
them as necessary to print all the pages or a few selected pages. This dialog box also lets you
save the Notebook file as a PDF document.

To export your file

You can cut or copy text from a Notebook page and paste it into other applications. However, if
you want to save your entire file in another format, select File > Export (PDF, HTML, Images).
You can export a Notebook file as:

« aseries of .jpg, .png or .gif image files, where each page becomes an individual image
file

+ aseries of HTML files, so others can view your file with a Web browser or you can
post it to a Web server

« aPDFfile
To use the Gallery

The Gallery is a companion application to Notebook software that contains collections of page
templates and pictures. Use these collections (in .xbc format) to add graphics to your
Notebook files and to store your most commonly used graphics in easily accessible
collections.

Because the Gallery is a separate application, you can leave it open as you work with the
other tools in Notebook software. However, you can only use it with Notebook software.

To access the Gallery window, select View > Gallery and then open a collection or start a new
one. With the Gallery window open, you can drag a page template or a picture from a
collection onto any page in any view. For complete details, open the book entitled Using a
Gallery Collection in the Notebook software Help.

TIP
To replace or remove a template, you must delete the page. If your page has

objects on it that you want to keep, drag them to a new page before you do
this.
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To modify and organize your Gallery collections

You can store pictures and templates that you use often with other related pictures and
templates in a Gallery collection. To add a picture, drag it from the Notebook page onto the
Pictures tab of the Gallery collection. You can also add pictures to the Gallery collection by
selecting Insert > Clip Art, and then selecting the file to add. Try to select pictures with file
sizes under 1.5 MB.

If there’s no relevant collection for the picture or template that you want to add, create your
own by selecting File > New in the Gallery window.

You can augment your collections by selecting Insert > Browse for Online Content. Your
Web browser opens to the SMART Technologies website, where we’ll post new collections as
they become available.

You can organize your collections by combining new collections with existing ones. Select
Insert > Additional Collection and select another .xbc file to add both page templates and
pictures from the selected collection to your current collection. You can also give an item a
more meaningful name by selecting Edit > Rename Item. If you modify a read-only collection
(like the collections that come with Notebook software), you must save that collection with
another name, because you can’t overwrite the original.

TIPS Open a different collection by selecting File > Open.

Save your new or altered collections by selecting File > Save or
File > Save As.

Remove an unused item from a collection by selecting it and then selecting
Edit > Delete.
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Presenting on the Interactive Whiteboard

The SMART Board interactive whiteboard was designed to maximize the power of
presentations. A variety of hardware and software features make the job of presenting
information easy for the presenter and stimulating for the audience.

If you are presenting with PowerPoint software, you can write over any slide with a pen tray
stylus. If you choose not to save your annotations, they disappear when you advance to the
next slide. However, you can also save your annotations in either PowerPoint or Notebook
software.

Using the SMART Board Tools

On the interactive screen, you can annotate over your presentation to highlight or emphasize
important information and you can jot down notes and suggestions that are made by the
audience. Then you can capture these important points and screen annotations into Notebook
software with the screen capture tools. Read page 13 for details on using the screen capture
tools.

Use SMART Recorder to capture everything you do on the screen as a video file, and you
won’t miss a single detail. This application sychronizes video and audio in an .avi file. Read
page 14 for more information.

To further emphasize important screen elements, use the desktop spotlight. This tool reveals

only a specific area while it dims or hides the rest of the screen, focusing your audience’s
attention.

To use the desktop spotlight

Q To open the spotlight, click the Spotlight button in the Floating Tools. With the spotlight open,
you can annotate anywhere on the screen, but you can only activate screen components
inside the spotlit area.

You can easily change the spotlight to suit your needs by using the options available from the
Menu button to modify its shape and transparency. You can also move, resize or rotate the
spotlight just by dragging it, so it displays the screen area that you want shown. To remove the
Spotlight, press Menu > Exit.

TIP When you change the spotlight’s transparency setting, you’re actually

specifying how much the non-spotlit area of the screen is visible. Choosing a
higher percentage of transparency makes the non-spotlit area of the screen
more visible.
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Presenting Your Notebook File

After you create your presentation in the Whiteboard view, deliver it using the Full Screen view.
This view maximizes the viewing area of the screen by minimizing the toolbar clutter, and
includes a three-button navigation toolbar (the Full Screen toolbar). You can use this toolbar to
navigate through your presentation, end the full screen view, use the screen shade, access
the drawing tools, open a Gallery collection and format objects.

Open a menu with drawing,

Cﬂl R — formatting and end full screen

view commands

Previous Page

Next Page

Full Screen Toolbar

To use the screen shade

When you deliver your presentation, you might not want to reveal the content of each page all
at once. In this case, activate the Screen Shade to hide each page with an opaque cover. To
do this, press the Menu button and select Screen Shade. To reveal your page, draw the
shade by dragging it down. The thumbnail images in the Side Sorter remain visible, so you can
still navigate through your file with the Screen Shade active in the Whiteboard view.

TIPS In any view, you can navigate through the pages of your Notebook software
presentation by pressing:

» the Next Page button on the pen tray or the function buttons on the
Sympodium interactive pen display

NOTE: You can also set up the other pen tray button to function as a
Previous Page button. For detailed instructions, see Modifying the Pen Tray
Tools, the Pen Tool Buttons or the Function Buttons on page 10.

» the Next Page or Previous Page buttons in Notebook software
» the RIGHT ARROW or LEFT ARROW keys on your keyboard

In addition you can press any Side Sorter thumbnail in the Whiteboard view to
go to the corresponding page.
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Using PowerPoint Software

SMART Board software includes a specialized toolbar which appears when you start a Slide
Show in PowerPoint software. For complete details, refer to the book entitled Using
PowerPoint on an Interactive Display in the SMART Board tools Help.

Previous Page —— 3 v Next Page

Open a menu with print, save, capture,
restore or clear annotations, and other
commands

To save your annotations

You can save your annotations with your PowerPoint file by pressing the Menu button and
selecting Save Annotations to PowerPoint. If you prefer to automatically save the
annotations on the current slide when you advance to a new one, press the Menu button and
select Settings > Auto-Save Annotations on Slide Advance.

NOTE: Be sure to save your PowerPoint file. If you forget to do this, your annotations won’t be
retained after you exit PowerPoint software.

If you prefer, you can save your annotations and the underlying slide in a Notebook file. To do
this, press the Menu button and select Capture to Notebook.

To use the black screen effect

When you deliver a presentation with PowerPoint software, you may want to temporarily divert
attention away from the screen. You can do this by using the black screen effect. Press the
Menu button and select (check) PowerPoint Commands > Black/Unblack Screen. \When
you're ready to return to the normal view, press the Menu button and select (uncheck)
PowerPoint Commands > Black/Unblack Screen again.

TIP . . . .
S To advance your presentation by one slide, press twice on the screen, making

the second press to the right of the first.

To reverse your presentation by one slide, press twice on the screen, making
the second press to the /eft of the first.
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Using Multiple Displays

You can operate multiple SMART interactive products simultaneously from the same
computer.

For front projection SMART Board interactive whiteboards, you’ll need a projector for each
unit, and one of the following:

» aseparate video card for each projector and interactive whiteboard

+ avideo card that splits the video signal into multiple signals

» aconnection to the computer’s video card for each projector

» avideo distribution amplifier between the computer and the projectors

You have three options for using multiple displays in projected mode. You can:

» display an identical desktop on every interactive whiteboard, so people in various
locations can see the same image

» display different parts of one desktop on each interactive whiteboard (for example,
one application on one screen and a different application on another)

+ display the same application split across more than one interactive whiteboard, so you
can use the wider display surface to show greater detail

NOTE: You must orient each display separately.

For detailed instructions about setting up multiple displays, refer to the book entitled Multiple
Interactive Whiteboards in the SMART Board tools Help.

Displaying the Same Image on Multiple Displays

With this setup, anything you do on one interactive screen is displayed on all connected
interactive screens. Also, each interactive screen has touch control. More than one person
can write over a projected application at a time, with the exception of Notebook software,
where only one person can write on an interactive screen at a time.

To send the same desktop image to more than one interactive screen, you must do one of the
following:
« connect the projectors in a daisy-chain pattern

» use a distribution amplifier to send the same signal to more than one projector
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Displaying Different Applications on Multiple Displays

With this setup, you can display one application on one interactive whiteboard and another
application on a different interactive whiteboard, with touch control on all displays. More than
one person can write over a projected application at a time, with the exception of Notebook
software, where only one person at a time can write on an interactive screen.
For this setup, you must do one of the following:

* connect each projector to a separate video card on your computer

* have a video card that splits the video signal into multiple signals, so you can send

each projector its own signal

NOTE: You may need to change the display settings on your computer to reflect your
configuration. For more information, read the documentation for your video card.

To move an application window from one display to another

1. Make sure the application isn’t in full screen mode.
2. Drag the application sideways until you see it on the other screen.

3. On the other screen, move the application to a convenient location.

Displaying Applications over Multiple Displays

With this setup, you can display one application across multiple interactive whiteboards to
enlarge the view and show greater detail, while having touch control on all displays. More than
one person can write over a projected application at a time, with the exception of Notebook
software.
To display an application across multiple screens, you must do one of the following:

* connect each projector to a separate video card on your computer

* have a video card that splits the video signal, so you can send a signal to each

projector

To split an application across more than one display

1. Open the application.
2. Make sure this application isn’t in full screen mode.
3. Drag the application window sideways past the interactive whiteboard’s frame.
A portion of the application window moves to the adjacent interactive whiteboard.

4. Atthe other display, resize the application window until you can see it properly on the
display.
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Using SMART Board Software in Non-Projected Mode

CAUTION  |f you own a SMART Board interactive whiteboard with an OptiPro™ surface,
disregard this section. The OptiPro surface is optimized for use with a projector
and should not be marked with dry-erase ink.

Also, if you have a Rear Projection SMART Board interactive whiteboard,
SMART Board for Flat-Panel Displays interactive overlay or Sympodium
interactive pen display, don’'t use SMART Board software in non-projected
mode.

In Non-Projected (Whiteboard) mode, you can write on the screen with dry-erase markers just
as you would on an ordinary whiteboard. However, unlike an ordinary whiteboard, what you
write is simultaneously displayed on a Notebook page.

In this mode, the computer automatically scales the entire surface of the SMART Board

interactive whiteboard into an image the size of the writing area of Notebook software. Since
this scaling is automatic, you don’t need to perform an orientation procedure.

Setting Up the Pen Tray for Non-Projected Use

When you set up the pen tray that comes with your SMART Board interactive whiteboard,
remove the Projection button label from the label recess, revealing the Whiteboard Mode
button label underneath.

New Page

To remove label,
insert tip of ballpoint pen
into notch and pry up.

Print

This label matches the default settings of SMART Board software in non-projected mode.
Remember that you can still change the default settings for these buttons (page 10).

The upper pen tray button is the New Page button, which is a very important button for non-
projected use. When you press this button, a new page opens in the current Notebook file for
receiving your notes. The bottom button is the Print button, which sends your current page of
notes to the computer’s default printer.

To equip the pen tray, purchase a set of high-quality dry-erase markers in black, blue, red and
green to use with the interactive whiteboard. Place each pen in the matching color slot of the
pen tray.

Windows Version Using SMART Board Software in Non-Projected Mode 31



Setting Up SMART Board Software for Non-Projected Use

When you initially install SMART Board software, it is set to the default Projected (Mouse)
mode. However, if you're using your interactive whiteboard without a projector, you should
change the software mode to Non-Projected (Whiteboard) in the SMART Board Control Panel.
Otherwise, when you write anywhere other than on the Notebook page, you may accidentally
activate menu commands or other program elements.

To switch SMART Board software to the Non-Projected mode

1. Click the SMART Board icon and select Control Panel.
The SMART Board Control Panel opens.

2. On the Boards tab, click the Non-Projected (Whiteboard Mode) option.
Click OK.

Working with Your Notes in Non-Projected Mode

Open Notebook software. As soon as you write on the interactive whiteboard in Non-Projected
mode, you can see your annotation on the Notebook page.

If you don’t want to keep your annotations, simply erase the dry-ink markings on the interactive
whiteboard. This erases the electronic ink on the computer as well.

To keep your annotations, save your Notebook file (page 24).
To annotate on a new page, press the Insert Blank Page button in Notebook software. With

this blank page open, erase the dry-erase ink on your interactive whiteboard and create a new
set of notes.
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Appendix: Shortcuts in Notebook Software

Adding Page Elements

Insert > Blank Page

Inserts a page after the

Standard | Simple Kevboard
Action Toolbar |Toolbar |Menu Access y Comments
Shortcut
Button Button
Adding an Object C:ll Draw > Ellipse CTRL+6 |Drag to create an ellipse
Circular object
Freehand object ﬂl ﬁ Draw > Pen CTRL+2 Drag to create freehand
J Pen annotations
Highlighter ink ﬁl Draw > Highlighter CTRL+3 Drag to highlight
Line b | Draw > Line CTRL+7 Drag to create a line
Insert > Clip Art Inserts a picture from a file
Insert > Picture from Inserts a graphic file from
Picture Scanner your scanner
) Opens the Gallery window
(L, View > Gallery (page 24)
Rectangle | | Draw > Rectangle CTRL+5 Drag to create a rectangle
Drag to create the selected
Shape Shapes v| Draw > Shapes CTRL+8 shage
Text box ul:-.:l Draw > Text CTRL+9 Drag to create a text box
jus

Page

current page

Page color

Format > Background
Color

Colors only the current
page

Page template

Insert > Browse for
Page Template

Selects a page template

@

Insert > Current Page
Template

Inserts the previously
selected page template

Page title Edit > Page Title Type to edit the page title
Attaghlng 0 lﬂ] Insert > Copy of File Only in Attachments view
Files FEile
Hyperlinks % % Insert > Hyperlink Only in Attachments view
Lir
Shortcuts to files lﬁz|| lF_ﬂ'I]IE Insert > Shortcut to File Only in Attachments view
115

Windows Version

Appendix: Shortcuts in Notebook Software

33



Standard | Simple Kevboard
Action Toolbar |Toolbar |Menu Access y Comments
Shortcut
Button Button
: : Applies to the selected
Changing Objects
Cglorg ) !l Format > Current Color object or the next object
you create
Applies to the selected
Color fill .@.l Format > Fill Color object or the next object
you create
Convert handwriting to Edit > Recognize Converts handwriting to
typed text typed text
Opens the Link dialog box
Link to other info ) | Insert > Hyperlink for you to add or remove a
link
_ Applies to the selected
Outline width = Format > Line Width object or the next object
you create
Applies to the selected
Transparency Format > Transparency object or the next object
you create
Changing Text | Applies to the selected text
Appearance - Format > Bold CTRL+B or the next text you create
Bold
Applies to the selected
Color !l Format > Current Color object or the next object
you create
ltalicise letters [l Format > Italics CTRL+I Applies to the selected text
or the next text you create
pia 2] Applies to the selected text
Font and font size Format > Font pplies fo the selected tex
m or the next text you create
Underline letters 1) | Format > Underline CTRL+U Applies to the selected text

or the next text you create
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Standard | Simple Kevboard
Action Toolbar |Toolbar |Menu Access y Comments
Shortcut
Button Button
Displaying ] Displays a view for
Attachments view View > Attachments ALT+3 attaching files, shortcuts to
files and hyperlinks
Switches between the
Different toolbar View > Simple Toolbar |CTRL+T | Simple and Standard
toolbar
. . ALT+ Displays the optimal view
Full Screen view = View>Full Screen  1ENTER | for delivering presentations
Magnified or reduced — ) Changes the viewing size
view Fage width View > Zoom of Notebook pages
Displays the next page.
Next page [ @ View > Next Page PAGE
Met DOWN R,
Full Screen Toolbar: =¥
Page Sorter view View > Page Sorter ALT+2 Display the optimal view for
rearranging pages
Displays the previous
@ page.
Previous page cﬁll Back | | View > Previous Page |PAGE UP
Full Screen Toolbar: ﬂ
Displays the optimal view
Whiteboard view View > Whiteboard ALT+1 for creating and revising
notes
Exiting Notebook File > Exit Exits Notebook software
software
Opening a File Ei’.“rl File > Open CTRL+O | Opens a file
Existing
New = File > New CTRL+N | Creates a file
Opening a Tool (B View > Gallery Opens the Gallery window
Gallery
Displays the Contents tab
Help > Contents F1 for Notebook software help
For context-sensitive help,
Help h? click this button and the

interface component you
want to know more about

Help > Notebook
Tutorial

Teaches you how to use
Notebook software
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Standard

Simple

Action Toolbar |Toolbar |Menu Access gﬁmﬁd Comments
Button Button
Screen Capture toolbar View > Screen Capture Opens the Screen Capture
Capture toolbar
Screen Shade El View > Screen Shade Covers your page with an
opaque shade
. : Surrounds all objects on
Selecting an Object .
All ob?ects ) Edit > Select All CTRL+A the current page with
selection handles
Individual objects h_. | * Draw > Select CTRL+1 A"OWS. you tq select
Select (left-click) objects
Draw > Select CTRL+1 Hold down the SHIFT key
h | k‘ while pressing the objects.
Select
Multiple objects You can also drag the
pointer to draw a selection
rectangle around the
objects you want to select.
Printing = . . Prints all or selected pages
File §| =) File > Print CTRL+P |\ e fie
Removing X ) )
> Lo Edit > Delete DEL Deletes the selected object
— Elete
An object
s é? Draw > Eraser CTRL+4 You can also use the
| Eraser physical eraser
clu’ln | Edit > Cut CTRL+X Places the object on the
clipboard
Objects from a page Edit > Clear Page CTRL+L E:gn;oves all objects on the
Page >F_“|| ;@t Edit > Delete Page CTRL+D | Deletes the entire page
elete |
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Standard | Simple Kevboard
Action Toolbar |Toolbar |Menu Access y Comments
Shortcut
Button Button
Rearranging Objects Draw > Group CTRL+G | Groups the selected
Group objects into one object
. - . Copies the selected text to
Copy selected object Edit > Copy CTRL+C the clipboard
Copies the selected
Copy text Edit > Copy as Text handwriting and inserts it in
the clipboard as typed text
Loc!( text in place so it Format > Lock Position LoF:ks Fhe selected text
can’t be moved object in place
Move to the Draw > Order > Make CTRL+M Moves the selected objects
background Background to the background
. . Pastes the contents of
Paste from clipboard Edit > Paste CTRL+V clipboard
Retrieve from the Draw > Order > CTRL+K Retrieves all objects from
background Retrieve Background the background
. Ungroups the selected
Ungroup objects Draw > Ungroup CTRL+R objects
Stack . CTRL+ Moves the selected
IFDrrc?r:\; > Order > Bring to SHIFT+ object(s) to the front of the
PAGE UP stack
CTRL+ Moves the selected
Draw > Order > Send to | SHIFT+ :
Back PAGE object(s) to the back of the
DOWN stack
Draw > Order > Bring | CTRL+ Moves the selected
Forward PAGE UP | object(s) one layer forward
Draw > Order > Send g;g'g Moves the selected
Backward DOWN object(s) one layer deeper
Saving . Keeps the same file name
File I | %| File > Save CTRL*S | (i type
Use this action to give the
File > Save As file a different name and/or
format
File > Export (PDF, L_Jse_ this action to save the
file in a format that other
HTML, Images) o
applications can use
File > Save Page as Saves the current page as
Page template Template an .xbt file
Undoing/Redoing Calnt . Reverses the effect of the
Undo El Lingg | | ECit> Undo CTRL+Z last action
. Reinstates an undone
Redo Edit > Redo CTRL+Y

action
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Customer Support

Contacting SMART Technical Support

SMART’s Technical Support team welcomes your call. However, you may first want to contact
your local reseller if you experience any difficulty with SMART Board software, as they may be
able to solve the problem without delay.

All SMART products include free telephone, fax and e-mail support.

Telephone: 1.866.518.6791 (toll-free in Canada/U.S.) or +1.403.228.5940 (all other
countries)
(Available 7 a.m. — 6 p.m. Mountain time from Monday to Friday)

Fax: +1.403.806.1256
E-mail: support@smarttech.com
Website: www.smarttech.com/support
When you phone Technical Support, it will be helpful if you have access to your SMART

product and a computer running SMART Board software during the call. The support
representative may ask you for the following information:

« the serial number of the unit

» the version of the software that's causing the problem and the version of your
computer’s operating system

General Inquiries

Main Switchboard: 1.888.42.SMART (toll-free in Canada/U.S.)
or +1.403.245.0333 (all other countries)

Fax: +1.403.228.2500
E-mail: info@smarttech.com

Address: SMART Technologies Inc.
Suite 300, 1207 — 11th Avenue SW
Calgary, AB CANADA T3C 0M5

Returning Defective Merchandise

All SMART Board 500 series interactive whiteboards, all Rear Projection SMART Board
models and Sympodium interactive pen displays are covered by a two-year limited equipment
warranty. All SMART Board for Flat-Panel Displays models are covered by a one-year limited
equipment warranty. To return defective merchandise, call SMART Technical Support. You will
receive the appropriate Return of Merchandise authorization and instructions for transporting
your unit to an authorized service center.

38

Customer Support Windows Version



Warranty Shipping Charges

You are responsible for transporting the system to the service center, and SMART pays return
shipping via ground service on any product that’s returned for service within the warranty
period. If you request a rush order, any associated charges are billed to you. Read the
warranty that was included with your SMART product for details.

NOTE: After the warranty period, you are responsible for transporting the product to and from
the service center.

Registration

A User Registration card was included with your SMART product.
To help us serve you, fill in and mail this card to SMART Technologies Inc.
or register online at: www.smarttech.com/registration.

Sending Feedback

You can help us improve our documentation by e-mailing your comments to:
TechnicalDocumentation@smarttech.com. We’d love to hear from you!

Obtaining More Information for Your Product

Visit www.smarttech.com/support to:

+ download PDF versions of our user guides, installation instructions and more
+ read technical bulletins, FAQs and tips
* troubleshoot a problem

» explore our resource centers to learn about conferencing and room control systems
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Flat-Panel Display, On-Screen Display Controller 7
Floating Tools 10
Changing 10
Clearing Annotations 13
Erasing 13
Restore Annotations 11
Font
Changing Attributes 22
Shortcuts 34
Size 22
Formatting Text 22
Full Screen View 16, 27
Function Buttons 4
Changing 10
Keyboard 4

G

Gallery
Adding Pictures 25
Collections 23
Creating a New Collection 25
Grouping Objects 21
Guest Laptop Switch 7

H

Handwriting Recognition 17
Highlighting 10
HTML, Exporting Notebook Files 24

Images

Exporting Notebook Files 24

Multiple Displays 29

Problems 6

Saving 24

Splitting on Multiple Displays 30
Importing, Cutting, Copying and Pasting 21
Inquiries 38
Italics 22

K

Keyboard 4
Changing 10
Opening 4
Shortcuts 33

L

Light on Pen Tray 4
Line 18

Size 17
Linking 22

Removing a Link 22
Locking Text in Place 21

Mode
Non-Projected 31
Projected 5
Moving
Images on Multiple Displays 30
Objects to the Background 21
Multiple Displays 29

N

Navigating 27
Non-Projected 31
Notebook Software
Changing Attributes 22
Creating Objects 15
Deleting Objects 22
Distributing Files 24
Editing Objects 20
Exporting 24
Grouping Objects 21
Highlighter Tool 18
HTML 24
Image Files 24
Moving Objects 21
Moving Objects to the Background 21
Non-Projected Mode 31
Page Templates 23
PDF 24
Pen Tool 17
Presenting 27
Printing Notebook Files 24
Protecting Objects from Editing 21
Rearranging Stacked Objects 22

Windows Version

Index 41



Resizing Objects 21
Rotating Objects 21
Saving Files 24
Screen Shade 27
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